docker

  • [docker] docker卸载

    前提 首先,你的Centos的系统一定要是64位的,不管版本是什么。并且内核版本至少是3.10以上。 用以下命令去查看你的内核版本: uname -r 输出: 3.10 . 0 - 229 .el7.x86_64 用yum安装 用具有sudo或者r...

    11条记录